[알림] 그누4 보안패치에 대해서

불당   
   조회 87983   추천 0     비추천 0    

그누4는 누적된 사용자층이 많지만 개발자들에게는 잊혀지고 있는 버젼 입니다.

아미나 빌더와 같은 빌더들도 그누4의 지원은 모두 중단 되었구요. 

 

보안패치의 경우도 그누5에만 적용되고 그누4에는 누락되는 것들이 많이 있어서 해당 부분을 별도로 발췌해서 올려드립니다.

보안패치 뒤에 나오는 그누5의 버젼은 발췌한 보안패치의 기본이 되는 그누5 버젼 입니다.

 

불당팩은 그누5로 갈 생각이 전혀 없기 때문에, 보안패치 부분만 발췌해서 업데이트할 예정이며

그누4를 계속 운영하는 사이트들을 위해서 해당 부분을 공개 합니다.

 

참조하시기 바랍니다.

- opencode.co.kr -


제목Page 1/28
2012-01   22120   불당
2014-06   137993   불당
2013-12   78464   불당
2018-06   3347   불당
2016-03   6526   불당
2016-03   6351   불당
2016-02   6682   불당
2016-02   7207   불당
2016-01   7195   불당
2016-01   7400   불당
2016-01   6857   불당
2015-12   7922   불당
2015-12   6992   불당
2015-12   7435   불당
2015-12   11070   불당
2015-12   7094   불당
2015-11   8444   불당
2015-10   7691   불당
2015-10   7565   불당
2015-10   7388   불당
2015-10   7220   불당
2015-10   8731   불당
2015-10   7113   불당